ホーム > お知らせ&プレスリリース > CVE-2014-3566 SSLv3の脆弱性「POODLE」対応について

お知らせ&プレスリリース
News

CVE-2014-3566 SSLv3の脆弱性「POODLE」対応について

2014年10月30日
東北インテリジェント通信株式会社
 
CVE-2014-3566 SSLv3の脆弱性「POODLE」対応について
 
  いつもTOHKnetホームページ(www.tohknet.co.jp)をご利用いただき誠にありがとうございます。

 

 

 

 web通信の暗号化形式(HTTPS)の1つであるSSL 3.0に脆弱性があり、情報漏洩がおこる可能性が報道されております。

 

 弊社対応といたしまして、SSLv3を使わないように下記日程で設定を変更いたしました。

 

【対応実施日時】2014年10月28日(火)20:30

 

 本対応の影響により一部のお客さまにおきましては、お問合せフォームなど、暗号化を利用した画面へアクセスできない場合がございます。

 

 一部の携帯電話、またInternetExplolerでのアクセスができない場合は、ブラウザの設定にて SSL3.0 でのご利用設定をはずしていただき、TLS1.0などでの接続をお願いいたします。

 

以 上

© Tohoku Intelligent Telecommunication Co., Inc.

お問合せ

トークネット光

pagetop